Logic board

Войти
  1. ВКонтакте
  1. »
  2. »
  3. »
  4. Проблема с магнитолой!
Новые публикации Скрыть панель справаПоказать панель справа

Проблема с магнитолой!

  1. Офлайн
  2. Пользователи
  3. 67 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: -1 | сообщение № 1 отправлено 12:20, 07.04.2016
Привет Всем!) Уважаемые форумчане, дайте пожалуйста совет! Купил магнитолу(пионер deh 1700ubg). Хотел сначало у официалов воткнуть(так как машина новая) но они зарядили 3800! На прошлой машине сам втыкал магнитолу и поэтому знаю что ничего хитрого в этом нет. Поставил динамики, поставил магнитолу и...радио не работает. Шипит и все. Все остальное работает но и тут незадача)) она не выключается вообще никак)) Подскажите может кто сталкивался с подобной фигней? (машина шевинива ле) Заранее СпС)
  1. Офлайн
  2. Пользователи
  3. 37 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 2 отправлено 13:10, 07.04.2016
а антенна то есть?

ЗЫ 3800р-за подключение, чтоб я так жил
  1. Офлайн
  2. Пользователи
  3. 95 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 3 отправлено 13:56, 07.04.2016
Что значит не выключается? Кнопка выкл не работает? тогда скорее это в самой магнитоле проблема. Питание подключали куда? просто штатно в штекер? или проводки скручивали? Антенна рабочая? может где обрыв...
  1. Офлайн
  2. Пользователи
  3. 67 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 4 отправлено 14:07, 07.04.2016
Антена канешно же есть)) кнопка выкл переводит магнитолу в режим часов, но она так же горит. Написано что магнитола должна выключатся с выключением машины - тоесть положением ключа ноль, и включатся на положение три. Это как я понял. Там было два штекера, и антена. перепутать сложно.
  1. Офлайн
  2. Пользователи
  3. 37 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 5 отправлено 14:30, 07.04.2016
ладно, начнём с того антенна активная?
массу антенны проверял?

по поводу не выключается: у меня 150-й пионер там есть вариант при котором отключается, только я его не помню, но в инструкции есть.
у меня по старинке на прямую к аккуму подключено, а в недрах панели(правда 21214, как на Шеви не знамо) должна быть аудио подготовка (силовые провода уже в ISO разъём собраны, а колонки не всегда), если через неё то будет работать от ключа.
  1. Офлайн
  2. Пользователи
  3. 67 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 6 отправлено 14:33, 07.04.2016
Антена активная. Нет не проверял(( Два исо штекера там. А в инструкции так и написано что при выключении автомобиля магнитола выключается. И все! Никаких там вариантов. А кнопку офф когда держишь она только либо в часы становится либо обратно на магнитолу и все. Щас буду ее вынимать смотреть может что не так((
  1. Офлайн
  2. Пользователи
  3. 95 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 7 отправлено 15:20, 07.04.2016
Видимо положение ключа на 0 не разрывает питание провода в штекере. Магнитола продолжает играть если повернуть ключ на 0?
  1. Офлайн
  2. Пользователи
  3. 67 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: -1 | сообщение № 8 отправлено 17:30, 07.04.2016
Да, вытаскиваешь ключ машину закрываешь а она работает. И никак не вырубить. Еще не лазил хочу как нить с подключением штекеров поколдовать. А радио как думаете почему не робит?
  1. Офлайн
  2. Пользователи
  3. 266 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 9 отправлено 21:21, 07.04.2016
а скока проводов питания подходит ? один или два ?

радио не работает - антенны, скорее всего, нет
воткнуть стороннюю антенну да проверить
  1. Офлайн
  2. Пользователи
  3. 67 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 10 отправлено 23:26, 07.04.2016
да есть антена) Завтра сфоткаю и покажу все, как вытащу магнитолу.

да есть антена) Завтра сфоткаю и покажу все, как вытащу магнитолу.
  1. Офлайн
  2. Пользователи
  3. 25 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 11 отправлено 08:10, 08.04.2016
MudWorld (07.04.2016, 23:26) писал:да есть антена) Завтра сфоткаю и покажу все, как вытащу магнитолу.

да есть антена) Завтра сфоткаю и покажу все, как вытащу магнитолу.

при выключении зажигания на желтом проводе должен пропасть "+" и магнитола выключится


------------------------------------------
8927694-60-13
  1. Офлайн
  2. Пользователи
  3. 37 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 12 отправлено 10:14, 08.04.2016
по отключению питания:
необходимо тестером проверить в колодке ISO пропадает ли там + при вытаскивании ключа?
есть подозрение , что штатная система не подразумевает отключения.

по поводу радио:
антенна проверена? питание подаётся? масса в порядке?
можно проводок в магнитолу подключить и проверить гнездо, чтобы понять это антенна глючит или магнитола
  1. Офлайн
  2. Пользователи
  3. 15 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 13 отправлено 11:30, 08.04.2016
В колодке должно быть два разъема 12 вольт - на одном постоянно, на втором только при включённом зажигании. Должны коммутироваться на нужные разъемы. Демо режим в магнитоле выключен?
  1. Офлайн
  2. Пользователи
  3. 266 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 14 отправлено 23:32, 08.04.2016
saab9000200ls (08.04.2016, 08:10) писал:при выключении зажигания на желтом проводе должен пропасть "+" и магнитола выключится

или, наоборот, на красном должен пропасть "+"
)

вообще в мурзилке от магнитолы обычно указано, какой провод для чего
один - к замку зажигания, второй на "+" акб
но некоторые умельцы оба провода сажают на "+" акб
  1. Офлайн
  2. Пользователи
  3. 67 сообщений
  4. Репутация: 0
  5. Сообщение
  6. Личные данные
Полезность: 0 | сообщение № 15 отправлено 10:31, 09.04.2016
Все! Спосибо все за не безучастность)) Починил) провод антены просто плохо входил в разьем, и когда обратно пихал ее он отсоеденился. А не вырубалась она оказывается изза демо режима включенного. И отключить я его не мог пока настройки не сбросил)) кароче час потыкался теперь все норм. Но только она просто заимела возможность вырубатся и все. По ключу так и не выключается) но хоть так) Всем спасибо)
 
Перейти
Найти

Доступ закрыт.

  1. Вам запрещено отвечать в темах данного форума.

Последние темы

Изменения статуса

  1. профиль Лучше НИВЫ нет машины! 15:07, 22.01.2017
  2. профиль ДОРОГ НЕТ!!! 20:18, 13.12.2015
  3. профиль http://www.drive2.ru/r/chevrolet/603861/ 14:19, 08.12.2015
  4. Просмотреть все статусы